Fehler im Thunderbird-12-Sprachpaket

Experiment einer konsequenteren Eindeutschung des Browsers Firefox
Benutzeravatar
Boersenfeger

Beitrag Verfasst: 01.05.2012, 16:32

Ist ein UpDate für Thunderbird 12.0.1 nötig?
LG
Boersenfeger
0 x


Wortdesignerin
ADE-TB-Maintainer
ADE-TB-Maintainer
Beiträge: 210
Registriert: 23.08.2010, 19:53

Beitrag Verfasst: 01.05.2012, 17:34

Boersenfeger hat geschrieben:Ist ein UpDate für Thunderbird 12.0.1 nötig?
LG
Boersenfeger
Hallo,

beim Installieren des Updates auf 12.0.1 wird das Sprachpaket scheinbar entfernt. Es kann aber problemlos neu installiert werden und funktioniert weiterhin.einwandfrei, das hat zumindest ein Test ergeben. Sollten doch noch Probleme auftreten, dann bitten wir, uns das mitzuteilen.

Freundliche Grüße
Jennifer Rößler
0 x

Benutzeravatar
Daniel Schneider
Fehler-Haft.de
Fehler-Haft.de
Beiträge: 656
Registriert: 22.09.2006, 20:05

Beitrag Verfasst: 07.05.2012, 21:26

0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast